<!DOCTYPE html> <html lang="en-US"> <head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link rel="icon" href="/pb/resources/images/pmn/favicon.ico"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content=""/> <meta name="theme-color" content=""> <title>Bernie Madoff’s crime lasted 45 years, FBI reveals 10 years later</title> <meta name="date" content="2018-12-06T10:11:00Z"/> <meta itemprop="description" name="description" content="It's been a decade since Madoff was arrested. Now, FBI agents reveal the detailed forensic investigation of Wall Street's notorious criminal."/> <meta name="robots" content="index,follow"/> <meta name="googlebot-news" content="index"/> <meta name="googlebot" content="index"/> <link rel="canonical" href="http://www2.philly.com/philly/business/bernie-madoff-fbi-patrick-duffy-paul-roberts-fbi-20181206.html"> <link rel="amphtml" href="http://www2.philly.com/philly/business/bernie-madoff-fbi-patrick-duffy-paul-roberts-fbi-20181206.html?outputType=amp"> <meta name="twitter:title" content="Bernie Madoff’s crime lasted 45 years, FBI reveals 10 years later"/> <meta name="twitter:image" content="http://www2.philly.com/resizer/wN4RZGVn8Na1F6lUzaczyb0pnw4=/1200x0/center/middle/www2.philly.com/resizer/v9x1g8oSfzNDvZXg34vRgL6cn2g=/1200x0/center/middle/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/ASSSMO3X6FG7RHEYUYJFWQ7IWY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="It's been a decade since Madoff was arrested. Now, FBI agents reveal the detailed forensic investigation of Wall Street's notorious criminal."/> <meta name="twitter:site" content="@PhillyInquirer"/> <meta name="twitter:creator" content="@PhillyInquirer"> <meta name="fb_title" content="Bernie Madoff’s crime lasted 45 years, FBI reveals 10 years later"/> <meta property="og:url" content=""/> <meta property="og:title" content="Bernie Madoff’s crime lasted 45 years, FBI reveals 10 years later"/> <meta itemprop="image" property="og:image" content="http://www2.philly.com/resizer/wN4RZGVn8Na1F6lUzaczyb0pnw4=/1200x0/center/middle/www2.philly.com/resizer/v9x1g8oSfzNDvZXg34vRgL6cn2g=/1200x0/center/middle/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/ASSSMO3X6FG7RHEYUYJFWQ7IWY.jpg"/> <meta property="og:description" content="It's been a decade since Madoff was arrested. Now, FBI agents reveal the detailed forensic investigation of Wall Street's notorious criminal."/> <meta property="og:locale" content="en_US"/> <meta property="fb:pages" content="6130721655"/> <meta property="og:site_name" content="http://www2.philly.com"/> <meta property="og:type" content="article"/> <meta property="article:section" content="Business, Business, Personal Finance, Retirement, Crime, News"> <meta name="author" content="Erin Arvedlund"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "http://www2.philly.com//philly/business/bernie-madoff-fbi-patrick-duffy-paul-roberts-fbi-20181206.html"
        },
        "headline": "Bernie Madoff’s crime lasted 45 years, FBI reveals 10 years later",
        "thumbnailUrl": "https://arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/ASSSMO3X6FG7RHEYUYJFWQ7IWY.jpg",
        "articleSection": "business",
        
        "image": {
          "@type": "ImageObject",
          "url": "http://www2.philly.com/resizer/wN4RZGVn8Na1F6lUzaczyb0pnw4=/1200x0/center/middle/www2.philly.com/resizer/v9x1g8oSfzNDvZXg34vRgL6cn2g=/1200x0/center/middle/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/ASSSMO3X6FG7RHEYUYJFWQ7IWY.jpg",
          "height": 1272.0,
          "width": 1200
        },
        
        "dateCreated": "2018-12-06T10:11:00Z",
        "datePublished": "2018-12-06T10:11:00Z",
        "dateModified": "2018-12-06T10:11:00Z",
        "author": [
          
          {
            "@type": "Person",
            "name": "Erin Arvedlund"
          }
          
        ],
        "isAccessibleForFree": "False",
        "hasPart": {
          "@type": "WebPageElement",
          "isAccessibleForFree": "False",
          "cssSelector" : ".article-body"
        },
        "publisher": {
          "@type": "Organization",
          "name": "The Philadelphia Inquirer, Daily News and Philly.com",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www2.philly.com/pb/resources/dist/images/philly-logo-stacked.png",
            "width": 173,
            "height": 60
          }
        },
        
        "description": "It's been a decade since Madoff was arrested. Now, FBI agents reveal the detailed forensic investigation of Wall Street's notorious criminal.",
        "keywords": [
          "articleID/500166541",
          "Length/long",
          "Source/Staff",
          "Type/Article",
          "target/business/business/business",
          "Topic/business"
        ],
        "identifier": {
          "@type": "PropertyValue",
          "propertyID": "articleID",
          "value": "500166541"
        }
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "http://www2.philly.com",
        "logo": "http://www2.philly.com//pb/resources/images//logo_meta.png?token=123",
        "sameAs": [
          "https://www.facebook.com/phillydotcom/",
          "https://twitter.com/PhillyInquirer",
          "",
          "",
          ""],
        "@type": "Organization",
        "@context": "http://schema.org"
      }
    </script> <script>(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,"Scroll","_q","do");Scroll.config={detected:document.cookie.indexOf("scroll0\x3d")>-1};</script> <script>window.scrollUser=false;</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7722894/6335592/css/fonts.css"/> <link href="//cdn.mg2connext.com/prod/Philly/Connext.min.css" rel="stylesheet"/> <link href="/pb/resources/dist/pmn/pmn-frameworkb342bb34a7e7904d68a1.css?v=57" rel="stylesheet"/> <link href="/pb/resources/dist/pmn/pmn-servicesb342bb34a7e7904d68a1.css?v=57" rel="stylesheet"/> <script>var pb_global={pageName:"article-template",pageId:"r3MXOp1E3WSrbr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:""};</script> <script>var _vwo_code=function(){var account_id=303812,settings_tolerance=2E3,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery},library_tolerance:function(){return library_tolerance},finish:function(){if(!f){f=true;var a=d.getElementById("_vis_opt_path_hides");if(a)a.parentNode.removeChild(a)}},finished:function(){return f},load:function(a){var b=d.createElement("script");b.src=a;b.type="text/javascript";b.innerText;b.onerror=
function(){_vwo_code.finish()};d.getElementsByTagName("head")[0].appendChild(b)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",settings_tolerance);var a=d.createElement("style"),b="body{opacity:0 !important;filter:alpha(opacity\x3d0) !important;background:none !important;}",h=d.getElementsByTagName("head")[0];a.setAttribute("id","_vis_opt_path_hides");a.setAttribute("type","text/css");if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);
this.load("//dev.visualwebsiteoptimizer.com/j.php?a\x3d"+account_id+"\x26u\x3d"+encodeURIComponent(d.URL)+"\x26r\x3d"+Math.random());return settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script> <script src="/pb/gr/c/default/r3MXOp1E3WSrbr/headerAllEnvironmentsJs/dcd6af2753.js?v=57"></script> <script src="//cdn.auth0.com/js/lock/11.0.1/lock.min.js"></script> <script src="//cdn.mg2connext.com/prod/Philly/Connext.min.js"></script> <script src="/pb/resources/dist/libs/preact.js?v=57"></script> <script src="/pb/resources/dist/pmn/pmn-indexb342bb34a7e7904d68a1.js"></script> <link href="/pb/gr/c/default/r3MXOp1E3WSrbr/viafoura/7a649b874f.css?v=57" rel="stylesheet"/> <link href="/pb/resources/css/_auth0.css?v=57" rel="stylesheet"/> <script src="/pb/gr/c/default/r3MXOp1E3WSrbr/arcAdsJS/cbbb9d40d4.js?v=57"></script><script async src='//s.ntv.io/serve/load.js'></script> <script async src='//widgets.outbrain.com/outbrain.js'></script><script>var arcAds=new ArcAds({dfp:{id:"4495"},bidding:{amazon:{enabled:true,id:"3258"}}},function(event){return window.adSlot=event.slot});</script> <script>if(window.scrollUser===false)arcAds.registerAdCollection([{id:"ad696",slotName:"phl.business",adType:"rightrail2",dimensions:"[[300, 600], [300, 250]]",display:"desktop",bidding:{amazon:{enabled:true}},targeting:{position:"rail_2",position_type:"rail_2_article"}},{id:"ad102",slotName:"phl.business",adType:"article-mobile-bottom-leaderboard",dimensions:"[[300, 50], [320, 50]]",display:"mobile",bidding:{amazon:{enabled:true}},targeting:{position:"leader_btf",position_type:"leader_btf_article"}},{id:"ad1513",
slotName:"phl.business",adType:"leaderboard",dimensions:"[[300, 50], [320, 50]]",display:"mobile",bidding:{amazon:{enabled:true}},targeting:{position:"slider_article",position_type:"slider_article"}},{id:"ad34",slotName:"phl.business",adType:"rightrail1",dimensions:"[[300, 600], [300, 250]]",display:"desktop",bidding:{amazon:{enabled:true}},targeting:{position:"mrec",position_type:"mrec_article"}},{id:"ad23",slotName:"phl.business",adType:"footerad",dimensions:"[[728, 90]]",display:"desktop",bidding:{amazon:{enabled:true}},
targeting:{position:"leader_btf",position_type:"leader_btf_article"}},{id:"ad58",slotName:"phl.business",adType:"top-leaderboard",dimensions:"[[970, 250], [970, 90], [728, 90]]",display:"desktop",bidding:{amazon:{enabled:true}},targeting:{position:"slider",position_type:"slider_article"}}]);</script> <script>var PMNdataLayer=[{"analytics":{"source":"Staff","source_type":"staff","updatedDate":"2018-12-06T05:11:00-0500","Article_Length_Label":"long","title":"Bernie Madoff\u2019s crime lasted 45 years, FBI reveals 10 years later","originalTitle":"Bernie Madoff\u2019s crime lasted 45 years, FBI reveals 10 years later","type":"Article","primarysegment":"business","weekendplanner":"false","id":"UA-1605085-6","contentid":"500166541","clickability_id":"500166541","arc_id":"JPS2PLGUDFGSRMQ32YE6QHGDIQ","dixon_id":"804462",
"published":"201812060511","version":"1","sections":"/business|/business|/consumer|/consumer/retirement|/crime|/news","parselydomain":"philly.com","publishedDate":"2018-12-06T05:11:00-0500","Sub-Section":"business","Sub-Sub Section":"business","authors":"Erin Arvedlund","timesincepublish":"6051","content_subtype":"subtype-regular","scrollUser":(window.scrollUser===true||window.scrollUser===false?window.scrollUser:false).toString()}}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","PMNdataLayer","GTM-PMVLLW");</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVLLW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fWRVG11dwzXG7r"> <div id="ad1638-sticky" data-ad-name="onepixel" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1638" class="arcad ad-"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad1638","slotName":"phl.business","adType":"onepixel","dimensions":"[[1, 1]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-onepixel_article"}},"targeting":{"position":"onepixel","position_type":"onepixel_article"}},{lazyLoad:true})})(window.helpers);</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="f0VRUR1dwzXG7r"> <div id="app-bar" class="app-bar card border border-bottom hidden-mobile" role="user-buttons"> <div class="justify-space-between container-row relative app-bar-inner spaced spaced-right spaced-left spaced-xl"> <div class="container-row align-items-center"> <div class="logo-container flex container-row align-items-center justify-center spaced spaced-right spaced-lg"> <a data-link-type='global-nav' aria-label="Visit homepage" href="/"> <div class="logo-philly logo-stacked logo-lg"></div> </a> </div> </div> <div class="container-row align-items-center justify-end"> <div class="timestamp spaced spaced-right spaced-md hidden-mobile hidden-tablet"><span class="align-left date spaced spaced-right spaced-xs">Thursday, December 06, 2018</span>|<a data-link-type='global-nav' href="https://myaccount.philly.com/access.aspx?product=eEdition_inq" class="nav-link"><span class="font-bold spaced spaced-left spaced-xs">Today's Paper</span></a></div> <a href="https://checkout.philly.com/subscribe" class="unstyled-link" data-link-type='global-nav'> <div id="desktop-subscribe-btn" class="btn subscribe-btn font-semi-bold login-btn no-border container-column justify-center spaced spaced-right spaced-sm">Subscribe</div> </a> <div id="desktop-login-btn" class="login-btn font-semi-bold btn btn-light auth0-log-in" data-link-type='global-nav'>Log In</div> <div id="desktop-dropdown-name" class="hidden my-account-btn font-semi-bold my-account-text btn btn-light unselectable" data-role="open-tray" data-tray="account-menu-desktop">MyAccount</div> <div id="desktop-account-dropdown" data-tray="account-menu-desktop" data-role="tray" class="hidden unselectable"> <ul class="font-bold list-unstyled bg-black-dark account-dropdown container-column justify-center padded padded-full padded-sm"> <li><a href="https://myaccount.philly.com" data-link-type='global-nav'>Manage my account</a></li> <li><a href="http://www.philly.com/philly/profiles/profile/" data-link-type='global-nav'>My profile</a></li> <li><a href="https://myaccount.philly.com/FAQ.aspx" data-link-type='global-nav'>FAQ</a></li> <li class="logout-btn"><a data-link-type='global-nav'>Log out</a></li> </ul> </div> </div> </div> <div data-role="tray" data-tray="topics-desktop" class="tray hidden"> <nav class="tray tray-left fixed full-width high-z-index"> <div class="topics-tray tray-contents"> <div class="tray-search container-column hidden-tablet hidden-desktop"> <div id="app-bar-topics-button" name="topicsMenu" class="justify-end container-row" data-role="close-tray" data-tray="topics-mobile"> <div class="btn menu-btn font-semi-bold spaced spaced-top spaced-right spaced-bottom spaced-md"> <span class="icon-x"></span> </div> </div> <div class="search-input relative color-white spaced spaced-top spaced-right spaced-left spaced-md"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="desktop-tray-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="desktop-tray-search" class="full-width spaced spaced-right spaced-md" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> </div> <div class="tray-contents-inner container-column column-reverse tablet-row" tabindex="0"> <div class="tray-topics-menu flex"> <div class="menu menu-topic container-row wrap"> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/pa/real-estate-for-sale/search" data-pb-url-field="custom.textURL_0_11111" data-pb-field="custom.text_0_11111" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Find a Home</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://jobs.local-jobs.monster.com/search?wt.mc_n=hjnpsearch&ch=PINQ&where=Philadelphia%2C%20PA&rad=50" data-pb-url-field="custom.textURL_1_11111" data-pb-field="custom.text_1_11111" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Job Listings</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://shopping.philly.com/" data-pb-url-field="custom.textURL_2_11111" data-pb-field="custom.text_2_11111" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Print Offers</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_11111" data-pb-field="custom.text_3_11111" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Special Sections</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_11111" data-pb-field="custom.text_4_11111" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">All Classifieds</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">People</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=16" data-pb-url-field="custom.textURL_0_22222" data-pb-field="custom.text_0_22222" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Births</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/" data-pb-url-field="custom.textURL_1_22222" data-pb-field="custom.text_1_22222" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Celebrations</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=2" data-pb-url-field="custom.textURL_2_22222" data-pb-field="custom.text_2_22222" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Engagements</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.philly.com/philly/obituaries/" data-pb-url-field="custom.textURL_3_22222" data-pb-field="custom.text_3_22222" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Obituaries</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/obituaries/philly/?" data-pb-url-field="custom.textURL_4_22222" data-pb-field="custom.text_4_22222" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Death Notices</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Your Day</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/pmn-events/submit/" data-pb-url-field="custom.textURL_0_33333" data-pb-field="custom.text_0_33333" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Submit an Event</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/pmn-events" data-pb-url-field="custom.textURL_1_33333" data-pb-field="custom.text_1_33333" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Inquirer Events</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.philly.com/philly/horoscopes/" data-pb-url-field="custom.textURL_2_33333" data-pb-field="custom.text_2_33333" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Horoscope</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/news/lottery/" data-pb-url-field="custom.textURL_3_33333" data-pb-field="custom.text_3_33333" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Lottery</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/weather-forecast/" data-pb-url-field="custom.textURL_4_33333" data-pb-field="custom.text_4_33333" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Weather</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/newsletters/" data-pb-url-field="custom.textURL_5_33333" data-pb-field="custom.text_5_33333" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white topic-link">Newsletters</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Get In Touch</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.philly.com/philly/about/advertise/" data-pb-url-field="custom.textURL_0_44444" data-pb-field="custom.text_0_44444" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Advertise</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www2.philly.com/contact-us/" data-pb-url-field="custom.textURL_1_44444" data-pb-field="custom.text_1_44444" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Contact Us</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_2_44444" data-pb-field="custom.text_2_44444" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Permissions</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.philly.com/collections/reprints" data-pb-url-field="custom.textURL_3_44444" data-pb-field="custom.text_3_44444" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Reprints</a> </li> </ul> </div> </div> </div> <div class="sub-menu flex-3"> <div class="menu sub normal sub-spacer"> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/news/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/news/">News</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/news/new-jersey/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/news/new-jersey/">New Jersey</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/news/pennsylvania/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/news/pennsylvania/">Pennsylvania</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/politics/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/politics/">Politics</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/nation-world/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/nation-world/">Nation & World</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/education/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/education/">Education</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/sports/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/sports/">Sports</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/eagles/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/eagles/">Eagles</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/phillies/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/phillies/">Phillies</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/sixers/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/sixers/">Sixers</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/flyers/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/flyers/">Flyers</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/soccer/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/soccer/">Union</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/college-sports/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/college-sports/">College Sports</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/high-school-sports/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/high-school-sports/">Rally High School Sports</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/">Business</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/jobs/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/jobs/">Jobs</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/phillydeals/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/phillydeals/">PhillyDeals</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/small-business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/small-business/">Small Business</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/cars/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/cars/">Cars</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/drugs/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/drugs/">Health & Pharma</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/consumer" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/consumer">Personal Finance</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/">Opinion</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/columnists/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/columnists/">Columnists</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/commentary/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/commentary/">Commentary</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/editorials/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/editorials/">Editorials</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/cartoons/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/cartoons/">Cartoons</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/entertainment/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/entertainment/">Entertainment</a></li> <li><a data-link-type='mega-nav' href="http://www.philly.com/arts/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www.philly.com/arts/">Arts & Culture</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/things-to-do/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/things-to-do/">Things To Do</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/entertainment/movies/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/entertainment/movies/">Movies</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/entertainment/tv/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/entertainment/tv/">Television</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/comics" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/comics">Comics</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/puzzles/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/puzzles/">Puzzles</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/life/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/life/">Life</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/love/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/love/">Sex & Love</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/family/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/family/">Families</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/identity/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/identity/">Identity</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/fashion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/fashion/">Style</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/real-estate/home/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/real-estate/home/">Home</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/things-to-do/travel/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/things-to-do/travel/">Travel</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/things-to-do/jersey-shore/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/things-to-do/jersey-shore/">Things To Do at the Shore</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/food/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/food/">Food</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/health/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/health/">Health</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div id="topic-bar" class="topic-bar card card-shadowed border border-bottom hidden-mobile" role="navigation"> <div class="justify-space-between container-row relative topic-bar-inner spaced spaced-right spaced-left spaced-xl"> <div class="flex-6 container-row align-items-center max-95"> <ul id="app-bar-topics-menu" class="list-unstyled container-row topics-list font-normal uppercase"> <a data-link-type='header-nav-main' href="/news" class="nav-link" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">News</li></a> <a data-link-type='header-nav-main' href="/sports" class="nav-link" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/sports" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Sports</li></a> <a data-link-type='header-nav-main' href="/business" class="nav-link" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Business</li></a> <a data-link-type='header-nav-main' href="/opinion" class="nav-link" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Opinion</li></a> <a data-link-type='header-nav-main' href="/politics" class="nav-link" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/politics" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Politics</li></a> <a data-link-type='header-nav-main' href="/entertainment" class="nav-link" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/entertainment" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Entertainment</li></a> <a data-link-type='header-nav-main' href="/life" class="nav-link" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/life" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Life</li></a> <a data-link-type='header-nav-main' href="/food" class="nav-link" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/food" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Food</li></a> <a data-link-type='header-nav-main' href="/health" class="nav-link" data-pb-field="custom.callToActionText_8" data-pb-url-field="custom.callToActionUrl_8" data-pb-field-type="text" data-pb-placeholder="/health" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Health</li></a> <a data-link-type='header-nav-main' href="/real-estate" class="nav-link" data-pb-field="custom.callToActionText_9" data-pb-url-field="custom.callToActionUrl_9" data-pb-field-type="text" data-pb-placeholder="/real-estate" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Real Estate</li></a> <a data-link-type='header-nav-main' href="/obituaries" class="nav-link" data-pb-field="custom.callToActionText_10" data-pb-url-field="custom.callToActionUrl_10" data-pb-field-type="text" data-pb-placeholder="/obituaries" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Obituaries</li></a> <a data-link-type='header-nav-main' href="/jobs" class="nav-link" data-pb-field="custom.callToActionText_11" data-pb-url-field="custom.callToActionUrl_11" data-pb-field-type="text" data-pb-placeholder="/jobs" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Jobs</li></a> </ul> </div> <div class="topic-bar-input-group container-row justify-end"> <div class="search-input relative"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="appbar-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="appbar-search" class="full-width" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> <div id="desktop-app-bar-topics-button" name="topicsMenu" class="btn menu-btn justify-end container-row relative bg-white" data-role="open-tray" data-tray="topics-desktop"> <span id="tray-toggle-btn" class="icon-menu" aria-hidden="true"></span> </div> </div> </div> </div> <div id="app-bar-mobile" class="app-bar card card-shadowed border border-bottom hidden-desktop hidden-tablet" role="user-buttons"> <div class="justify-space-between container-row relative app-bar-inner container spaced spaced-right spaced-left spaced-sm"> <div class="flex container-row align-items-center"> <div class="logo-container container-row align-items-center justify-center spaced spaced-right spaced-md"> <a data-link-type='global-nav' aria-label="Visit homepage" href="/"> <div class="logo-philly logo-stacked logo-sm"></div> </a> </div> </div> <div class="container-row align-items-center justify-end"> <a href="https://checkout.philly.com/subscribe" class="unstyled-link"> <div class="no-border btn container-column justify-center subscribe-btn font-semi-bold spaced spaced-right spaced-sm">Subscribe</div> </a> <div class="login-btn font-semi-bold btn btn-light auth0-log-in spaced spaced-right spaced-sm">Log In</div> <div id="mobile-dropdown-name" class="hidden mobile my-account-btn font-semi-bold my-account-text btn btn-light unselectable spaced spaced-right spaced-sm" data-role="open-tray" data-tray="account-menu-mobile"> <i class="fa fa-user" aria-hidden="true"></i> </div> <div id="mobile-account-dropdown" data-tray="account-menu-mobile" data-role="tray" class="hidden unselectable"> <ul class="font-bold list-unstyled bg-black-dark mobile account-dropdown container-column justify-center padded padded-full padded-sm"> <li><a href="https://myaccount.philly.com" data-link-type='global-nav'>Manage my account</a></li> <li><a href="http://www.philly.com/philly/profiles/profile/" data-link-type='global-nav'>My profile</a></li> <li><a href="https://myaccount.philly.com/FAQ.aspx" data-link-type='global-nav'>FAQ</a></li> <li class="logout-btn"><a data-link-type='global-nav'>Log out</a></li> </ul> </div> <div id="app-bar-topics-button" name="topicsMenu" class="btn menu-btn container-row bg-white spaced spaced-right spaced-sm" data-role="open-tray" data-tray="topics-mobile"> <span id="tray-toggle-btn" class="icon-menu" aria-hidden="true"></span> </div> </div> </div> <div data-role="tray" data-tray="topics-mobile" class="tray hidden"> <nav class="tray tray-left fixed full-width high-z-index"> <div class="topics-tray tray-contents"> <div class="tray-search container-column hidden-tablet hidden-desktop"> <div id="app-bar-topics-button" name="topicsMenu" class="justify-end container-row" data-role="close-tray" data-tray="topics-mobile"> <div class="btn menu-btn font-semi-bold spaced spaced-top spaced-right spaced-bottom spaced-md"> <span class="icon-x"></span> </div> </div> <div class="search-input relative color-white spaced spaced-top spaced-right spaced-left spaced-md"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="mobile-tray-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="mobile-tray-search" class="full-width spaced spaced-right spaced-md" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> </div> <div class="tray-contents-inner container-column column-reverse tablet-row" tabindex="0"> <div class="tray-topics-menu flex"> <div class="menu menu-topic container-row wrap"> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/pa/real-estate-for-sale/search" data-pb-url-field="custom.textURL_0_11111" data-pb-field="custom.text_0_11111" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Find a Home</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://jobs.local-jobs.monster.com/search?wt.mc_n=hjnpsearch&ch=PINQ&where=Philadelphia%2C%20PA&rad=50" data-pb-url-field="custom.textURL_1_11111" data-pb-field="custom.text_1_11111" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Job Listings</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://shopping.philly.com/" data-pb-url-field="custom.textURL_2_11111" data-pb-field="custom.text_2_11111" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Print Offers</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_11111" data-pb-field="custom.text_3_11111" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Special Sections</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_11111" data-pb-field="custom.text_4_11111" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">All Classifieds</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">People</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=16" data-pb-url-field="custom.textURL_0_22222" data-pb-field="custom.text_0_22222" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Births</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/" data-pb-url-field="custom.textURL_1_22222" data-pb-field="custom.text_1_22222" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Celebrations</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=2" data-pb-url-field="custom.textURL_2_22222" data-pb-field="custom.text_2_22222" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Engagements</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.philly.com/philly/obituaries/" data-pb-url-field="custom.textURL_3_22222" data-pb-field="custom.text_3_22222" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Obituaries</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/obituaries/philly/?" data-pb-url-field="custom.textURL_4_22222" data-pb-field="custom.text_4_22222" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Death Notices</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Your Day</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/pmn-events/submit/" data-pb-url-field="custom.textURL_0_33333" data-pb-field="custom.text_0_33333" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Submit an Event</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/pmn-events" data-pb-url-field="custom.textURL_1_33333" data-pb-field="custom.text_1_33333" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Inquirer Events</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.philly.com/philly/horoscopes/" data-pb-url-field="custom.textURL_2_33333" data-pb-field="custom.text_2_33333" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Horoscope</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/news/lottery/" data-pb-url-field="custom.textURL_3_33333" data-pb-field="custom.text_3_33333" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Lottery</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/weather-forecast/" data-pb-url-field="custom.textURL_4_33333" data-pb-field="custom.text_4_33333" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Weather</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www2.philly.com/newsletters/" data-pb-url-field="custom.textURL_5_33333" data-pb-field="custom.text_5_33333" data-pb-field-type="text" data-pb-placeholder="Link #6" class="color-white topic-link">Newsletters</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Get In Touch</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.philly.com/philly/about/advertise/" data-pb-url-field="custom.textURL_0_44444" data-pb-field="custom.text_0_44444" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Advertise</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www2.philly.com/contact-us/" data-pb-url-field="custom.textURL_1_44444" data-pb-field="custom.text_1_44444" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Contact Us</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_2_44444" data-pb-field="custom.text_2_44444" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Permissions</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.philly.com/collections/reprints" data-pb-url-field="custom.textURL_3_44444" data-pb-field="custom.text_3_44444" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Reprints</a> </li> </ul> </div> </div> </div> <div class="sub-menu flex-3"> <div class="menu sub normal sub-spacer"> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/news/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/news/">News</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/news/new-jersey/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/news/new-jersey/">New Jersey</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/news/pennsylvania/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/news/pennsylvania/">Pennsylvania</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/politics/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/politics/">Politics</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/nation-world/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/nation-world/">Nation & World</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/education/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/education/">Education</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/sports/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/sports/">Sports</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/eagles/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/eagles/">Eagles</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/phillies/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/phillies/">Phillies</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/sixers/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/sixers/">Sixers</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/flyers/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/flyers/">Flyers</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/soccer/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/soccer/">Union</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/college-sports/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/college-sports/">College Sports</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/high-school-sports/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/high-school-sports/">Rally High School Sports</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/">Business</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/jobs/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/jobs/">Jobs</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/phillydeals/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/phillydeals/">PhillyDeals</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/small-business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/small-business/">Small Business</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/cars/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/cars/">Cars</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/business/drugs/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/business/drugs/">Health & Pharma</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/consumer" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/consumer">Personal Finance</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/">Opinion</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/columnists/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/columnists/">Columnists</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/commentary/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/commentary/">Commentary</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/editorials/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/editorials/">Editorials</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/opinion/cartoons/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/opinion/cartoons/">Cartoons</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/entertainment/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/entertainment/">Entertainment</a></li> <li><a data-link-type='mega-nav' href="http://www.philly.com/arts/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www.philly.com/arts/">Arts & Culture</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/things-to-do/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/things-to-do/">Things To Do</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/entertainment/movies/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/entertainment/movies/">Movies</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/entertainment/tv/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/entertainment/tv/">Television</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/comics" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/comics">Comics</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/puzzles/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/puzzles/">Puzzles</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/life/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/life/">Life</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/love/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/love/">Sex & Love</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/family/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/family/">Families</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/identity/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/identity/">Identity</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/fashion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/fashion/">Style</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/real-estate/home/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/real-estate/home/">Home</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/things-to-do/travel/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/things-to-do/travel/">Travel</a></li> <li><a data-link-type='mega-nav' href="http://www2.philly.com/things-to-do/jersey-shore/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/things-to-do/jersey-shore/">Things To Do at the Shore</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/food/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/food/">Food</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="http://www2.philly.com/health/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="http://www2.philly.com/health/">Health</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0uhAqRdwzXG7r"> </div> <div class="pb-container"> </div> </header> <div id="a1-top-furniture" class="container spaced spaced-top spaced-bottom spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f6s2TM1dwzXG7r"> <div id="ad58-sticky" data-ad-name="top-leaderboard" class="arc-ad-wrapper container-column hidden visible-tablet-up righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad58" class="arcad ad-728x90"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fAoKJl1dwzXG7r"> <div id="ad1513-sticky" data-ad-name="leaderboard" class="arc-ad-wrapper container-column hidden-tablet-up righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1513" class="arcad ad-300x50"></div> </div> </div> </div> <div class="pb-container"> </div> </div> <hr class="bg-grey-light"/> <div id="top" class="container flex-grid relative spaced spaced-top spaced-xl"> <div class="col mobile-0 desktop-1 tablet-1 hidden-tablet"></div> <div class="col mobile-12 desktop-10 tablet-11 tablet-landscape-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0XGlIHdwzXG7r"> <div class="card card-article full-width"> <div class="align-left card-content "> <h5 class="uppercase color-accent font-semi-bold spaced spaced-bottom spaced-xs">Business</h5> <h1 class="lede bold detail-content">Bernie Madoff’s crime lasted 45 years, FBI reveals 10 years later</h1> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-author" id="fwEizp1dwzXG7r"> <div class="card"> <div class="card-content card-content-half-vertical"> <div class="byline"> <a class="hover-underlined" href="http://www.philly.com/philly/columnists/erin_arvedlund/"> <span class="font-bold color-blue">by Erin Arvedlund</span></a><span class="font-light">,</span> <span class="timestamp font-light"> <span class="spaced spaced-bottom spaced-sm timestamp-recent hidden color-gray-dark" data-timestamp="2018-12-06T10:11:00Z" data-timestamp-loaded="false" data-keep-date-time="" data-timestamp-caption="Posted:&nbsp;"> Posted:&nbsp;December 6, 2018- 5:11 AM </span> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </div> <div class="col mobile-0 desktop-1 tablet-0"></div> </div> <div class="container flex-grid"> <div class="col mobile-0 desktop-1 tablet-1"></div> <article id="well" class="col mobile-12 desktop-7 tablet-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0dwcfKdwzXG7r"> <div class="card"> <div class="card-content card-content-no-top-gutter feed-header"> <figure class="card-content card-content-no-top-gutter card-content-no-gutter"> <div class="full-width relative card-media full-width img-container "> <img class="full-width" alt="Bernie Madoff’s crime lasted 45 years, FBI reveals 10 years later" src="http://www2.philly.com/resizer/tLGqefqhsk0NfnUi84RCkbPylsk=/1400x932/center/middle/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/ASSSMO3X6FG7RHEYUYJFWQ7IWY.jpg"/> <div data-role="tray" data-tray="lead-art" class="hidden"> <figcaption class="expanded-caption absolute full-width bottom-0 left-0 no-overflow"> <div class="width-75p spaced spaced-top spaced-bottom spaced-left spaced-md color-white"> <div class="font-light spaced spaced-top spaced-sm"><p>Bernard Madoff, right, arrives at Federal Court for a hearing in January 2009 in New York.</p> </div> </div> </figcaption> </div> <div id="lead-art-caption-button" name="leadArt" class="btn absolute bottom-0 right-0 justify-end container-row caption-btn spaced spaced-right spaced-bottom spaced-md" data-role="open-tray" data-tray="lead-art"> <span id="lead-art-toggle-icon" class="icon-transform expand-button" aria-hidden="true"></span> </div> </div> <figcaption class="border border-bottom small lead relative"> <div class="spaced spaced-top spaced-bottom spaced-xs"> <span class="uppercase font-bold"> Frank Franklin II / AP File </span> </div> </figcaption> </figure> </div> </div> </div> <div id="f02x7sgdwzXG7r" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0LDy11dwzXG7r"> <div class="article-body collection collection-cards article__content article__content_lf" id="article-body"> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>You may have heard of Wall Street scammer <a href="http://www.philly.com/philly/business/20160125_Madoff_mini-series_tells_a_cautionary_financial_tale.html?arc404=true">Bernard "Bernie" Madoff</a>, who ripped off investors for the colossal sum of  $64.8 billion.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>What you may not know? His crimes lasted roughly 45 years, according to FBI agents now speaking publicly about the case for the first time, a decade after Madoff's arrest.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Special Agent<a href="http://www2.philly.com/philly/business/estates-of-madoffs-dead-sons-reach-23-million-u-s-settlement-20170626.html"> Patrick J. Duffy</a> of the Federal Bureau of Investigation helped oversee the government's probe. A South  Jersey native and 2002 LaSalle University graduate, Duffy worked as a KPMG accountant in Philadelphia until joining the FBI in 2008.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>He and Special Agent Paul E. Roberts, who trained as an actuary, present regularly to business and fraud investigator conferences about the FBI's six-year-long Madoff investigation. But this is the first time FBI case agents have publicly broken down the notorious Madoff crime, which required the efforts of 14 agents, forensic accountants and financial analysts, not to mention a platoon of prosecutors.</p> <div id="ad355-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad355" class="arcad ad-300x250"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad355","slotName":"phl.business","adType":"cube","dimensions":"[[300, 250]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_21_article"}},"targeting":{"position":"mrec_21","position_type":"mrec_21_article"}},{lazyLoad:true})})(window.helpers);</script> </div> </div></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>They also describe what it took to convict Madoff and his fraudster<a href="http://www2.philly.com/philly/business/Madoff_sons_took_millions_for_real_estate_trustee_alleges.html"> co-conspirators</a> and aspects of the investigation not released to the public, such as the duration and scale of the crime. It's a <a href="http://www.philly.com/philly/entertainment/movies/20110902_Prosserman_s__Chasing_Madoff__invests_too_much_in_Markopolos.html?arc404=true">fascinating study of a scandal</a> that cost victims billions and a trial that resulted in the convictions of five Madoff employees on 31 guilty counts.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>In many ways, the scandal was not a surprise to the investors who were fleeced. "A lot of Madoff victims thought it was too good to be true. But they were OK with that, they went along with it," Roberts said. "Greed can silence people."</p> </div> </div> <div data-type="header" class="card paragraph-spacing collection-item card-embedded-content"> <div class="card-content sub-header"> <h3 class="bold h3 pad pad-top pad-md"> Dec. 11, 2008</h3> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Duffy had only recently joined the FBI when he got a call from Pat Carroll, supervisor of a white collar crime squad. With an accounting background, Duffy was quickly assigned to the investigation of Madoff, who had confessed to stealing a staggering $64.8 billion.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Duffy's first thought: "Who's Bernie Madoff?"</p> <div id="ad1053-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1053" class="arcad ad-300x250"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad1053","slotName":"phl.business","adType":"cube","dimensions":"[[300, 250]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_22_article"}},"targeting":{"position":"mrec_22","position_type":"mrec_22_article"}},{lazyLoad:true})})(window.helpers);</script> </div> </div></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>The FBI would soon learn the Wall Street financier had pulled off a crime for the ages. He promised investors that he would never lose money, and his hedge fund delivered enviable 10 percent annual returns even when the markets tanked.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"When we talk to groups about the case, their eyes widen. A lot of people know Madoff's name, but not the scale of the crime," Duffy said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Net cash lost? About $20 billion. Roughly $15 billion has been recovered, about 75 cents on the dollar.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"It's hard to know the true number, because there were so few bank account records before 1981," Roberts said.</p> <div id="ad944-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad944" class="arcad ad-300x250"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad944","slotName":"phl.business","adType":"cube","dimensions":"[[300, 250]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_23_article"}},"targeting":{"position":"mrec_23","position_type":"mrec_23_article"}},{lazyLoad:true})})(window.helpers);</script> </div> </div></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"We're very proud of that" recovery, Duffy added. "In most Ponzi schemes, the rate of recovery is zero."</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>How many victims? At least 10,000-plus investors lost money.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>And the biggest surprise? Madoff's crime dated back to the Lyndon Johnson presidency and possibly earlier.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"In the early to mid-1960s, the scam began after Madoff opened up shop," and later his brother Peter Madoff joined, Roberts explained. He kept raising new money to pay off older investors.</p> <div id="ad864-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad864" class="arcad ad-300x250"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad864","slotName":"phl.business","adType":"cube","dimensions":"[[300, 250]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_24_article"}},"targeting":{"position":"mrec_24","position_type":"mrec_24_article"}},{lazyLoad:true})})(window.helpers);</script> </div> </div></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>To uncover the truth, FBI agents spread out in Madoff's offices on the 17th floor of New York's Lipstick Building on the city's tony east side to investigate.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"We knew it was ground zero for the fraud. We needed a chain of custody for all the documents. It was important to organize," Roberts said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>There, the FBI discovered nearly 1,500 boxes of paper documents and the keys to a Queens, N.Y., warehouse storing an additional 10,000 boxes of records — much of which the team combed through by hand.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>How did Madoff get away with the crime for decades?</p> <div id="ad1710-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1710" class="arcad ad-300x250"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad1710","slotName":"phl.business","adType":"cube","dimensions":"[[300, 250]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_25_article"}},"targeting":{"position":"mrec_25","position_type":"mrec_25_article"}},{lazyLoad:true})})(window.helpers);</script> </div> </div></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>More than a dozen Madoff employees helped manufacture phony statements, account balances, and profits, the agents found. Madoff kept his darkest secrets from everyone — his investors, regulators and financial examiners, and even the workers upstairs at the legitimate broker-dealer one floor up.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>At the time that Madoff started his phony hedge fund, Bernie and his brother Peter started a legitimate trading firm that grew to represent as much as ten percent of all the volume on the New York Stock Exchange. Though successful for some years, the brokerage ended up becoming just a storefront for the Ponzi scheme.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>A pathological liar, Madoff held no regard for his investors. He would kick them out when they revealed that he was their money manager. His attitude was typified by a giant table-top Claes Oldenburg sculpture that agents found in his office, <a href="https://greg.org/archive/2014/03/17/ed-15-24-bernard-madoffs-soft-screw.html">"The Soft Screw,"</a> which he would hide in the bathroom ceiling when regulators and investigators showed up.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"The judge wouldn't allow it into evidence at trial, but we think it's evidence of his frame of mind," Roberts said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Madoff would turn down Palm Beach and Hollywood millionaires, knowing the rejections would attract them even more. And it worked on everyone from director Stephen Spielberg and <a href="http://www2.philly.com/philly/blogs/trending/Kevin-Bacon-and-Kyra-Sedgwick-reconciled-Madoff-incident-by-having-sex.html">Kevin Bacon </a>to former Eagles owner Norman Braman and Mets owner Fred Wilpon.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>The Inquirer interviewed many of Madoff's victims after <a href="http://www2.philly.com/philly/hp/news_update/20090916_Ronnie_Polaneczky__Pen_to_paper__Will_Madoff_make_him_rich_.html">his sentencing to prison for 150 years</a>. Among them were middle-class Pennsylvanians <a href="http://www2.philly.com/philly/business/20160125_Madoff_mini-series_tells_a_cautionary_financial_tale.html">like Michael DeVita and his elderly mom Emma.</a> The DeVitas, of Chalfont, had opened accounts with Madoff in the early 1990s, believing the fund was a great retirement savings opportunity. "The Securities and Exchange Commission failed me," Emma DeVita told me at the time.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Others I won't forget: a woman at Madoff's sentencing who resorted to dumpster-diving for food, and Holocaust survivor Elie Wiesel, whose foundation lost $15 million to Madoff. Incredibly, Wiesel said afterward: "We have seen worse."</p> </div> </div> <div data-type="header" class="card paragraph-spacing collection-item card-embedded-content"> <div class="card-content sub-header"> <h3 class="bold h3 pad pad-top pad-md"> The Madoff Crew</h3> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>The crime dates back to 1964 when Madoff hired Irwin Lipkin, the first non-family employee at Madoff Investments, joining Madoff and his wife and eventually becoming controller.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Prosecutors alleged that Lipkin, at Madoff's direction, "made false and misleading entries" concerning the company's profits and losses in the general ledger and stock records. Lipkin and his wife had their own investment accounts at the firm and "on multiple occasions" asked Madoff's secretary, Annette Bongiorno, to "execute fake, backdated trades" to reduce his capital gains income and taxes, prosecutors charged.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>It was the model for the crime Madoff would replicate over and over — into the billions.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>When Lipkin retired, he instructed his successor, Enrica Cotellessa-Pitz, how to manipulate company revenues and finances. Lipkin helped Madoff build the firm from a "two-man operation" to an enterprise handling a river of money. Prosecutors found that Lipkin's wife was on the payroll for a no-show job from 1978 to 2001, and eventually so was Irwin, remaining on the payroll after he retired.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Over the years came a <a href="https://thenypost.files.wordpress.com/2014/04/madoffstaffers.jpg?w=1200">motley crew of criminal helpers</a>. The key players were "the Madoff five," Duffy said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>They included Daniel Bonventre, who ran Madoff's legitimate broker-dealer unit and who kept hidden a JPMorgan Chase bank account handling the fund's money; Bongiorno, a Madoff secretary for 40 years who also ran the investment advisory business; Joann Crupi, who managed large accounts; and computer programmers George Perez and Jerome O'Hara, who automated the production of fake records.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>What was the key to Madoff's made-up profits?</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"There was never any real trading going on" at Madoff's hedge fund, Duffy said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Madoff's staff would look at the day's real trading from the upstairs brokerage firm, cherry pick winners, and create phony profits and losses using an IBM/AS 400 computer dating back to the 1980s. They would then print out paper statements and mail them out — for decades.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Madoff would wire millions in and out of his checking account at JPMorgan Chase entitled Account 703. And yet the bank didn't flag Madoff for suspicious activity reports because "it was too profitable," Roberts said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Before the 1980s? "We found handwritten statements on graph paper," Roberts said. "Those were based on fake trades too."</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Charities, foundations, pension funds, very wealthy investors, and investors of more limited means gave Madoff billions of dollars on the promise that he would invest the money in stocks.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Not every Madoff investor earned 10 percent. Some earned much more.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Those special investors were tracked in the "schtup file," a manila folder for early money recruiters such as the accounting firm Avellino & Bienes, partner Maurice "Sonny" Cohn, and Minneapolis investor Mendel Engler.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Schtup is Yiddish for sexual intercourse and "that was Bernie's way of saying we're giving them extra juice," Roberts said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Then there were the billionaires: Carl Shapiro, Norman Levy, Jeffry Picower and Stanley Chais.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Picower, who was found dead in his Palm Beach, Fla. pool in 2009, was receiving 40 percent annually on his account, and was likely the most knowing co-conspirator among the biggest investors, withdrawing $7.2 billion over the life of his investment with Madoff.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Then there was the "BLM Special" file that Bernie used to wire money to himself, his wife, and his sons for their million-dollar homes in Manhattan and Connecticut; to his brother Peter; and to employees such as Jodi Crupi to pay for her beach house. Madoff and his wife Ruth bought residences in Manhattan, Montauk on Long Island, Cap d'Antibes in the south of France, and Palm Beach, Fla., as well as several boats.</p> </div> </div> <div data-type="header" class="card paragraph-spacing collection-item card-embedded-content"> <div class="card-content sub-header"> <h3 class="bold h3 pad pad-top pad-md"> December 2008</h3> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>The markets were crashing; Madoff investors were calling every day trying to get money out. By Dec. 8, 2008, the mastermind "knew the firm was running out of money. He told a key employee, Frank DiPascali, and they printed out a list of feeder-fund investors" who would get the last remaining dollars, Roberts recalled.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"<em>No. Family first</em>," DiPascali told Madoff.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>The boss then wrote out checks for roughly $270 million to himself, his brother, family, workers, and key investors. The FBI found those un-cashed on Madoff's desk.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>But it was too late. By Dec. 10, 2008, Madoff's sons claimed they were turning in their father to regulators. And the FBI showed up at Madoff's penthouse on Dec. 11, 2008, to arrest him.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>DiPascali "knew it was over. He became the most cooperative of Madoff's employees," Duffy said. "He gave us intricate details of where we could find the missing documents and money. It would have been so much harder to go to trial without DiPascali."</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>DiPascali revealed how Madoff's team created fake statements and wire money from the hedge fund to prop up the brokerage firm, which by the late-1990s was bleeding money.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"Once, when KPMG auditors came to visit the office, Perez, O'Hara, and Jodi Crupi would print out statements that were supposed to be old. To cool them off, they'd put the papers in the freezer, and throw them around to make them look old," Duffy explained. Upstairs, DiPascali was soft-shoeing with the auditors, buying time.</p> </div> </div> <div data-type="header" class="card paragraph-spacing collection-item card-embedded-content"> <div class="card-content sub-header"> <h3 class="bold h3 pad pad-top pad-md"> The Trial </h3> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>What came out that the FBI says was overlooked?</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"The cover-up," Duffy contends. "The cover up was just as bad as the crime."</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>The trial of Madoff's conspirators lasted about six months, ending in March 2014, and ranks as one of the U.S. government's longest-ever white collar criminal trials.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"Madoff confessed to a solo crime — he wouldn't rat out anyone. Once he got out of the way, then our work began," Duffy said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Madoff didn't help in the investigation. It fell to his lieutenant DiPascali, who cooperated fully, to help the FBI sort out the records, which they did using the same techniques as an organized crime case.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"We couldn't have done it without computer programmer Haresh Hemrajani," who was working on the legitimate brokerage firm side, Duffy said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Annette Bongiorno insisted she hadn't committed any crimes and lived modestly — despite buying a Bentley, a $6.5 million condo in Florida, and working three weeks a month in Boca Raton. At the time of her arrest, she had phony accounts worth $50 million at Madoff's firm. Bongiorno kept boxes of old stationary to recreate statements, making them look original, the FBI agents found.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"She started making stuff up even on the stand, and that's when she just buried herself," Duffy said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>O'Hara and Perez, the computer programmers, "automated the fraud," making sure the financial statements looked authentic. They even confronted Madoff in 2006, saying they weren't willing to fabricate returns anymore and "suggested he pay them in diamonds," Duffy said.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Instead, Madoff began paying them $400,000 a year for their silence.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>In 2014, <a href="https://nypost.com/2014/03/24/five-madoff-workers-guilty-of-fraud/">a jury unanimously found the five "guilty"</a> on 31 separate charges.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Was the FBI happy with the short sentences?</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"Not really. The judge was pretty lenient," Roberts said. But "we took everything from this group — their money, their homes, and their freedom."</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Bernie's brother Peter Madoff and Daniel Bonventre both received 10-year prison sentences; Bongiorno and Crupi received 6 years; and O'Hara and Perez received two-and-a-half-year sentences. A chain smoker, DiPascali died of cancer in 2015 before sentencing.</p> </div> </div> <div data-type="header" class="card paragraph-spacing collection-item card-embedded-content"> <div class="card-content sub-header"> <h3 class="bold h3 pad pad-top pad-md"> The Family</h3> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>What of Madoff's family? It's a good assumption that both sons were being groomed to take over the massive Ponzi scheme. But the truth went to the grave.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Madoff's sons Mark and Andrew were never charged, but were both under criminal investigation at the time of their deaths, the FBI confirmed.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Mark Madoff committed suicide in 2010, and Andrew Madoff died of cancer in 2014. Ruth lives in Connecticut and received $2.5 million to live on. She was never charged criminally. Peter Madoff is still serving a 10-year prison sentence.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>What have we learned?</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>"Complacency can put us in a bad spot. Because of Bernie's stature, regulators may have taken a lighter look at him. No matter who the person is," Roberts said, "trust but verify."</p> </div> </div> <div data-type="header" class="card paragraph-spacing collection-item card-embedded-content"> <div class="card-content sub-header"> <h3 class="bold h3 pad pad-top pad-md"> By The Numbers</h3> </div> </div> <div data-type="list" class="card paragraph-spacing collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content "> <div class="border-list "> <ul class="element-ul font-semi-bold inline"> <li class="font-li-list spaced spaced-top spaced-bottom spaced-sm"> Ponzi Scheme Total: $64.8 Bln</li> <li class="font-li-list spaced spaced-top spaced-bottom spaced-sm"> Net Cash Lost: $20 Bln</li> <li class="font-li-list spaced spaced-top spaced-bottom spaced-sm"> Money Recovered: $15 Bln</li> <li class="font-li-list spaced spaced-top spaced-bottom spaced-sm"> Victims: 10,000-plus</li> <li class="font-li-list spaced spaced-top spaced-bottom spaced-sm"> Madoff's Arrest: Dec. 11, 2008</li> <li class="font-li-list spaced spaced-top spaced-bottom spaced-sm"> Years of Criminal Activity: 45</li> </ul> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fA6YFV1dwzXG7r"> <div class="spaced spaced-top spaced-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0u4FupdwzXG7r"> <div class="spaced spaced-top spaced-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-author" id="fZoVhH1dwzXG7r"> <div class="card"> <div class="card-content card-content-half-vertical"> <div class="byline spread container-column"> <div class="container-row author-container"> <a class="hover-underlined" href="http://www.philly.com/philly/columnists/erin_arvedlund/"> <div class="author-img-container"> <img class="img-author img-signoff" src="http://www2.philly.com/resizer/gpjB7tZhUJIQ_XCqYm6SP0GvioQ=/120x120/center/middle/s3.amazonaws.com/arc-authors/pmn/39895d1c-d9dd-4ff1-9748-8b04d09e8af4.png" alt="by Erin Arvedlund"/> </div> </a> <div class="container-column justify-center author-text-group"> <div class="author-timestamp "> <div id="timestamp-published" class="timestamp "> <span class="spaced spaced-bottom spaced-sm timestamp-recent hidden color-gray-dark" data-timestamp="2018-12-06T10:11:00Z" data-timestamp-loaded="false" data-keep-date-time="true" data-timestamp-caption="Posted:&nbsp;"> Posted:&nbsp;December 6, 2018 - 5:11 AM </span> </div> </div> <div class="author-text "> <a class="hover-underlined" href="http://www.philly.com/philly/columnists/erin_arvedlund/"> <span class="font-bold color-blue">Erin Arvedlund</span> </a> <span class="author-divider-bars">|</span> <a class="font-bold color-blue" href="https://twitter.com/erinarvedlund">@erinarvedlund</a> <span class="author-divider-bars">|</span> <a href="mailto:EArvedlund@phillynews.com" class="color-blue font-bold">EArvedlund@phillynews.com</a> </div> </div> </div> <div class="border border-bottom border-author hidden-tablet hidden-mobile border-author-signoff border-author-image"></div> </div> <div class="hidden-tablet hidden-desktop border border-bottom spaced spaced-top spaced-md"></div> <div id="share-bar-inline" class="full-width hidden-tablet-up"> <div class="viafoura"> <div class="vf-widget" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-path="/philly/business/bernie-madoff-fbi-patrick-duffy-paul-roberts-fbi-20181206.html"> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fKyxFM1dwzXG7r"> <div class="spaced spaced-top spaced-xl"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-newsletter-sign-up" id="f0sLPJhdwzXG7r"> <div class="card global-newsletter-sign-up hidden-desktop only-mobile spaced spaced-bottom spaced-top spaced-md"> <div class="card-content"> <div class="red-light-border"> <div class="recommender-header font-black uppercase spaced spaced-xs spaced-bottom"> Newsletters <span class="forward-arrow"></span> </div> </div> <p class="promo-text spaced spaced-xs spaced-top spaced-bottom"> Get the news you need to start your day </p> <form class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="92D4C54F0FEC16E5ADC2B1904DE9ED1A459D79BB771064BE8975EBCA1765C6D2D5A5202C5EB95DD26CFDD9FAC332BFB66E5EE7510CAC742780C3175EC672C1B6"> <div class="container-row"> <input id="fieldEmail" placeholder="your@email.com" class="js-cm-email-input color-grey-ultra-dark flex3" name="cm-qjiurr-qjiurr" type="email" required/> <button class="btn js-cm-submit-button spaced spaced-sm spaced-left flex font-bold" type="submit">Sign Up</button> <span class="list-name hidden">Morning Newsletter</span> </div> </form> </div> <script src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-subscribe-call-to-action" id="f0j5uxqdwzXG7r"> <div class="subscribe-widget card-side-margins spaced spaced-bottom spaced-md hidden-desktop only-mobile bg-grey-light"> <div class="container-column justify-center align-items-center min-h-120"> <div class="cta xl font-light">Never Miss a Story</div> <a role="button" class="btn bg-accent subscribe-btn color-white font-bold no-border spaced spaced-top spaced-sm container-column align-items-center justify-center subscribe-btn md" href="https://checkout.philly.com/defaultstatic" data-link-type="subscribe-article" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="https://checkout.philly.com/defaultstatic"> Subscribe </a> </div> </div> </div> <div id="fB9TWH1dwzXG7r" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-list-we-recommend" id="f0bI5Q9dwzXG7r"> <div class="card"> <div class="card-content recommender-content"> <div class="recommender-header font-black xl spaced spaced-top spaced-lg padded padded-sm padded-bottom">We Recommend</div> <hr class="bg-accent spaced spaced-bottom spaced-sm"/> <div class="container-column tablet-row"> <div class="flex container-column col mobile-12 desktop-6 tablet-6 recommender-col"> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/business/drugs/endo-opioids-lawsuits-oversight-report-20181206.html">Endo publishes oversight report on opioid sales</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <a class="hover-underlined" href="http://www.philly.com/archive/catherine_dunn/"><span><span>Catherine Dunn</span></span></a> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/business/google-search-results-immigration-gun-control-vaccination-duckduckgo-20181206.html">Google gave users different search results for gun control, immigration, DuckDuckGo says</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <a class="hover-underlined" href="http://www.philly.com/archive/christian_hetrick/"><span><span>Christian Hetrick</span></span></a> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/business/weed/pennsylvania-marijuana-medical-research-licenses-rejected-20181205.html">Cannabis bombshell: Pa. throws out all 8 marijuana research applications. What’s next?</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <a class="hover-underlined" href="http://www.philly.com/archive/sam_wood/"><span><span>Sam Wood</span></span></a> </div> </div> </div> </div> </div> <div class="visible-tablet-up spaced spaced-left spaced-lg"></div> <div class="flex container-column col mobile-12 desktop-6 tablet-6 spaced recommender-col"> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/news/facebook-allegedly-offered-advertisers-special-access-users-data-activities-20181205.html">Facebook allegedly offered advertisers special access to users data, activities</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <span>Craig Timberg, Elizabeth Dwoskin, and Tony Romm, Washington Post</span> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/business/comcast/comcast-amazon-netflix-streaming-television-20181205.html">Xfinity adds Amazon Prime Video to X1</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <a class="hover-underlined" href="http://www.philly.com/philly/columnists/bob-fernandez/"><span><span>Bob Fernandez</span></span></a> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/business/comcast/comcast-sexual-exploitation-television-internet-20181205.html">Comcast taken off ‘Dirty Dozen’ list</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <a class="hover-underlined" href="http://www.philly.com/philly/columnists/bob-fernandez/"><span><span>Bob Fernandez</span></span></a> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f07vDhUdwzXG7r"> <div class="OUTBRAIN hidden-tablet-up " data-src="http://www2.philly.com/philly/business/bernie-madoff-fbi-patrick-duffy-paul-roberts-fbi-20181206.html" data-widget-id="MB_2" data-ob-template="Philly.com"> </div> </div> <div class="pb-container"> </div> </article> <div id="right-rail" class="hidden-mobile col desktop-4 tablet-11 container-column"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0cTYo7dwzXG7r"> <div id="ad34-sticky" data-ad-name="rightrail1" class="arc-ad-wrapper container-column hidden visible-tablet-up righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad34" class="arcad ad-300x250"></div> </div> </div> <script>if(window.scrollUser===false)document.addEventListener("DOMContentLoaded",function(){var ad34_sticky=new window.services.StickyService("ad34-sticky",150,0,{stickToParent:false,parentSelector:""})});</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-newsletter-sign-up" id="fe9rCa1dwzXG7r"> <div class="card global-newsletter-sign-up hidden-tablet hidden-mobile spaced spaced-bottom spaced-top spaced-md"> <div class="red-light-border"> <div class="recommender-header font-black uppercase spaced spaced-xs spaced-bottom"> Newsletters <span class="forward-arrow"></span> </div> </div> <p class="promo-text spaced spaced-xs spaced-top spaced-bottom"> Get the news you need to start your day </p> <form class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="92D4C54F0FEC16E5ADC2B1904DE9ED1A459D79BB771064BE8975EBCA1765C6D2D5A5202C5EB95DD26CFDD9FAC332BFB66E5EE7510CAC742780C3175EC672C1B6"> <div class="container-row"> <input id="fieldEmail" placeholder="your@email.com" class="js-cm-email-input color-grey-ultra-dark flex3" name="cm-qjiurr-qjiurr" type="email" required/> <button class="btn js-cm-submit-button spaced spaced-sm spaced-left flex font-bold" type="submit">Sign Up</button> <span class="list-name hidden">Morning Newsletter</span> </div> </form> <script src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0ykksqdwzXG7r"> <div class="spaced spaced-top spaced-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-subscribe-call-to-action" id="f00fFyidwzXG7r"> <div class="subscribe-widget hidden-tablet hidden-mobile bg-grey-light"> <div class="container-column justify-center align-items-center min-h-120"> <div class="cta xl font-light">Never Miss a Story</div> <a role="button" class="btn bg-accent subscribe-btn color-white font-bold no-border spaced spaced-top spaced-sm container-column align-items-center justify-center subscribe-btn md" href="https://checkout.philly.com/defaultstatic" data-link-type="subscribe-article" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="https://checkout.philly.com/defaultstatic"> Subscribe </a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="ftBftT1dwzXG7r"> <div class="spaced spaced-top spaced-lg pad pad-top pad-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0umoMNdwzXG7r"> <div class="OUTBRAIN hidden visible-tablet-up" data-src="http://www2.philly.com/philly/business/bernie-madoff-fbi-patrick-duffy-paul-roberts-fbi-20181206.html" data-widget-id="SB_4" data-ob-template="Philly.com"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fLIvQS1dwzXG7r"> <div id="ad696-sticky" data-ad-name="rightrail2" class="arc-ad-wrapper container-column hidden visible-tablet-up righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad696" class="arcad ad-300x250"></div> </div> </div> <script>if(window.scrollUser===false)document.addEventListener("DOMContentLoaded",function(){var ad696_sticky=new window.services.StickyService("ad696-sticky",150,0,{stickToParent:true,parentSelector:"#right-rail"})});</script> </div> <div class="pb-container"> </div> </div> <div class="col mobile-0 desktop-0 tablet-0"></div> </div> <hr class="hidden-mobile bg-grey-light spaced spaced-bottom spaced-top spaced-lg"/> <section id="bottom" class="spaced spaced-top spaced-lg"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0MiWwPdwzXG7r"> <div id="ad23-sticky" data-ad-name="footerad" class="arc-ad-wrapper container-column hidden visible-tablet-up righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad23" class="arcad ad-728x90"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0GrMLEdwzXG7r"> <div id="ad102-sticky" data-ad-name="article-mobile-bottom-leaderboard" class="arc-ad-wrapper container-column hidden-tablet-up righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad102" class="arcad ad-300x50"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0Ht50edwzXG7r"> <footer class="card container-column align-items-stretch relative color-white"> <div class="flex no-padding"> <div class="footer-social-container container-row align-items-center"> <div class="padded padded-top padded-bottom padded-sm flex-5 hidden-tablet hidden-mobile"> <a data-link-type='footer' aria-label="Visit homepage" href="http://www.philly.com" data-link-type="footer"> <div class="logo-philly logo-inverted logo-stacked logo-lg darker-background"></div> </a> </div> <div class="footer-share-bar-container flex container-row mobile-column justify-center"> <div class="full-width spaced spaced-sm spaced-bottom spaced-top"> <div class="container-row justify-space-evenly align-items-center spaced spaced-sm spaced-top spaced-bottom hide-last-child"> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://twitter.com/phillydotcom" target="_blank"> <i class="fa fa-twitter spaced"></i> <span class="uppercase">twitter</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://facebook.com/phillydotcom" target="_blank"> <i class="fa fa-facebook spaced"></i> <span class="uppercase">facebook</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://www.instagram.com/phillydotcom" target="_blank"> <i class="fa fa-instagram spaced"></i> <span class="uppercase">instagram</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> </div> </div> </div> </div> <div class="footer-grid-container"> <div class="footer-inner-grid-container"> <div class="footer-links justify-center"> <div class="footer-links-inner" tabindex="0"> <div class="container-column hidden-desktop"> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">News & Info</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="http://www.philly.com/philly/news/" data-pb-url-field="custom.textURL_0_1111" data-pb-field="custom.text_0_1111" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">News</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www.philly.com/philly/sports/" data-pb-url-field="custom.textURL_1_1111" data-pb-field="custom.text_1_1111" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Sports</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www.philly.com/philly/entertainment/" data-pb-url-field="custom.textURL_2_1111" data-pb-field="custom.text_2_1111" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Entertainment</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www.philly.com/philly/business/" data-pb-url-field="custom.textURL_3_1111" data-pb-field="custom.text_3_1111" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Business</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www.philly.com/philly/health/" data-pb-url-field="custom.textURL_4_1111" data-pb-field="custom.text_4_1111" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Health</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www.philly.com/philly/food/" data-pb-url-field="custom.textURL_5_1111" data-pb-field="custom.text_5_1111" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Food</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www2.philly.com/life/" data-pb-url-field="custom.textURL_6_1111" data-pb-field="custom.text_6_1111" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Life</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www.philly.com/philly/opinion/" data-pb-url-field="custom.textURL_7_1111" data-pb-field="custom.text_7_1111" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Opinion</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www2.philly.com/archives/" data-pb-url-field="custom.textURL_8_1111" data-pb-field="custom.text_8_1111" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Archives</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">About Us</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="http://www2.philly.com/about/" data-pb-url-field="custom.textURL_0_4444" data-pb-field="custom.text_0_4444" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">About Philly.com</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://inquirersolutions.com" data-pb-url-field="custom.textURL_1_4444" data-pb-field="custom.text_1_4444" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Advertise</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://www2.philly.com/contact-us/" data-pb-url-field="custom.textURL_2_4444" data-pb-field="custom.text_2_4444" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Contact Us</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_3_4444" data-pb-field="custom.text_3_4444" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Licensing & Permissions</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://store.philly.com/collections/custom" data-pb-url-field="custom.textURL_4_4444" data-pb-field="custom.text_4_4444" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Photo Reprints</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://nie.philly.com/" data-pb-url-field="custom.textURL_5_4444" data-pb-field="custom.text_5_4444" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Newspapers in Education</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://data.inquirer.com/jobs/" data-pb-url-field="custom.textURL_6_4444" data-pb-field="custom.text_6_4444" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Career Opportunities</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www2.philly.com/archive/internships-and-fellowships-at-the-inquirer-daily-news-and-phillycom-20181019.html" data-pb-url-field="custom.textURL_7_4444" data-pb-field="custom.text_7_4444" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Internships</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www2.philly.com/acel_moore/" data-pb-url-field="custom.textURL_8_4444" data-pb-field="custom.text_8_4444" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Acel Moore Workshops</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://www2.philly.com/about/newsroom-staff-beats-list.html" data-pb-url-field="custom.textURL_9_4444" data-pb-field="custom.text_9_4444" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Newsroom Staff</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">Marketplace</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://store.philly.com/" data-pb-url-field="custom.textURL_0_2222" data-pb-field="custom.text_0_2222" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer Store</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://marketplace.philly.com/philadelphia/real-estate-for-sale/search" data-pb-url-field="custom.textURL_1_2222" data-pb-field="custom.text_1_2222" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Find a Home</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://jobs.local-jobs.monster.com/search?q=ch=pinq/" data-pb-url-field="custom.textURL_2_2222" data-pb-field="custom.text_2_2222" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Job Listings</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_2222" data-pb-field="custom.text_3_2222" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Special Sections</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_2222" data-pb-field="custom.text_4_2222" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">All Classifieds</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">Mobile Apps</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id577251728?pt=549215&ct=Philly.com%20Footer&mt=8" data-pb-url-field="custom.textURL_0_3333" data-pb-field="custom.text_0_3333" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Philly News</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://itunes.apple.com/app/apple-store/id970040558?pt=549215&ct=philly.com%20footer&mt=8" data-pb-url-field="custom.textURL_1_3333" data-pb-field="custom.text_1_3333" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Philly Sports Now</a> </li> </ul> </div> <div class="container-row hidden-mobile hidden-tablet"> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">News & Info</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="http://www.philly.com/philly/news/" data-pb-url-field="custom.textURL_0_1111" data-pb-field="custom.text_0_1111" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">News</a> </li> <li class=""> <a href="http://www.philly.com/philly/sports/" data-pb-url-field="custom.textURL_1_1111" data-pb-field="custom.text_1_1111" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Sports</a> </li> <li class=""> <a href="http://www.philly.com/philly/entertainment/" data-pb-url-field="custom.textURL_2_1111" data-pb-field="custom.text_2_1111" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Entertainment</a> </li> <li class=""> <a href="http://www.philly.com/philly/business/" data-pb-url-field="custom.textURL_3_1111" data-pb-field="custom.text_3_1111" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Business</a> </li> <li class=""> <a href="http://www.philly.com/philly/health/" data-pb-url-field="custom.textURL_4_1111" data-pb-field="custom.text_4_1111" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Health</a> </li> <li class=""> <a href="http://www.philly.com/philly/food/" data-pb-url-field="custom.textURL_5_1111" data-pb-field="custom.text_5_1111" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Food</a> </li> <li class=""> <a href="http://www2.philly.com/life/" data-pb-url-field="custom.textURL_6_1111" data-pb-field="custom.text_6_1111" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Life</a> </li> <li class=""> <a href="http://www.philly.com/philly/opinion/" data-pb-url-field="custom.textURL_7_1111" data-pb-field="custom.text_7_1111" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Opinion</a> </li> <li class=""> <a href="http://www2.philly.com/archives/" data-pb-url-field="custom.textURL_8_1111" data-pb-field="custom.text_8_1111" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Archives</a> </li> </ul> </div> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://store.philly.com/" data-pb-url-field="custom.textURL_0_2222" data-pb-field="custom.text_0_2222" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer Store</a> </li> <li class=""> <a href="http://marketplace.philly.com/philadelphia/real-estate-for-sale/search" data-pb-url-field="custom.textURL_1_2222" data-pb-field="custom.text_1_2222" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Find a Home</a> </li> <li class=""> <a href="https://jobs.local-jobs.monster.com/search?q=ch=pinq/" data-pb-url-field="custom.textURL_2_2222" data-pb-field="custom.text_2_2222" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Job Listings</a> </li> <li class=""> <a href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_2222" data-pb-field="custom.text_3_2222" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Special Sections</a> </li> <li class=""> <a href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_2222" data-pb-field="custom.text_4_2222" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">All Classifieds</a> </li> </ul> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">Mobile Apps</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id577251728?pt=549215&ct=Philly.com%20Footer&mt=8" data-pb-url-field="custom.textURL_0_3333" data-pb-field="custom.text_0_3333" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Philly News</a> </li> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id970040558?pt=549215&ct=philly.com%20footer&mt=8" data-pb-url-field="custom.textURL_1_3333" data-pb-field="custom.text_1_3333" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Philly Sports Now</a> </li> </ul> </div> </div> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">About Us</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="http://www2.philly.com/about/" data-pb-url-field="custom.textURL_0_4444" data-pb-field="custom.text_0_4444" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">About Philly.com</a> </li> <li class=""> <a href="http://inquirersolutions.com" data-pb-url-field="custom.textURL_1_4444" data-pb-field="custom.text_1_4444" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Advertise</a> </li> <li class=""> <a href="https://www2.philly.com/contact-us/" data-pb-url-field="custom.textURL_2_4444" data-pb-field="custom.text_2_4444" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Contact Us</a> </li> <li class=""> <a href="http://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_3_4444" data-pb-field="custom.text_3_4444" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Licensing & Permissions</a> </li> <li class=""> <a href="https://store.philly.com/collections/custom" data-pb-url-field="custom.textURL_4_4444" data-pb-field="custom.text_4_4444" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Photo Reprints</a> </li> <li class=""> <a href="http://nie.philly.com/" data-pb-url-field="custom.textURL_5_4444" data-pb-field="custom.text_5_4444" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Newspapers in Education</a> </li> <li class=""> <a href="http://data.inquirer.com/jobs/" data-pb-url-field="custom.textURL_6_4444" data-pb-field="custom.text_6_4444" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Career Opportunities</a> </li> <li class=""> <a href="http://www2.philly.com/archive/internships-and-fellowships-at-the-inquirer-daily-news-and-phillycom-20181019.html" data-pb-url-field="custom.textURL_7_4444" data-pb-field="custom.text_7_4444" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Internships</a> </li> <li class=""> <a href="http://www2.philly.com/acel_moore/" data-pb-url-field="custom.textURL_8_4444" data-pb-field="custom.text_8_4444" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Acel Moore Workshops</a> </li> <li class=""> <a href="http://www2.philly.com/about/newsroom-staff-beats-list.html" data-pb-url-field="custom.textURL_9_4444" data-pb-field="custom.text_9_4444" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Newsroom Staff</a> </li> </ul> </div> <div class="hidden-mobile container-row justify-space-between justify-space-evenly-widescreen align-items-start flex-2 list-unstyled spaced spaced-left spaced-xl"> <div class="inquirer container-column card card-content card-content-no-top-gutter card-content-no-gutter spaced spaced-lg spaced-right"> <div class="branding relative card-media"> <a href="https://myaccount.philly.com/access.aspx?product=eEdition_inq"> <div class="img-gradient"></div> <img src="http://www2.philly.com/resizer/dBub89c0aKQm0UnTlElEW6227-s=/150x150/left/top/media.philly.com/storage/inquirer/covers/inqFrontPage.jpg%3Fd=20181206" itemprop="image" alt="Subscribe to The Inquirer"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Inquirer</div> <a data-link-type='footer' href="http://inquirer.com/replica/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_0" data-pb-url-field="custom.inquirerPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="http://www.inquirer.com/promosub/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_1" data-pb-url-field="custom.inquirerPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.phillynews.com/index.aspx" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_2" data-pb-url-field="custom.inquirerPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> <div class="daily-news container-column card card-content card-content-no-top-gutter card-content-no-gutter"> <div class="branding relative card-media"> <a href="https://myaccount.philly.com/access.aspx?product=eEdition_dn"> <div class="img-gradient"></div> <img src="http://www2.philly.com/resizer/AKKLRQjabndfl8LZg5EJe31NF2U=/150x150/left/top/media.philly.com/storage/dailynews/covers/front.jpg%3Fd=20181206" itemprop="image" alt="Subscribe to Daily News"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Daily News</div> <a data-link-type='footer' href="http://www.phillydailynews.com/replica/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_0" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="http://www.phillydailynews.com/promosub/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_1" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.philly.com/access.aspx?product=eEdition_inq" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_2" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> </div> </div> </div> <div class="partners hidden-desktop"> <div class="container-row justify-space-evenly align-items-start list-unstyled spaced spaced-bottom spaced-top spaced-xl"> <div class="inquirer card card-content card-content-no-top-gutter card-content-no-gutter flex spaced spaced-lg spaced-right"> <div class="relative card-media"> <a href="https://myaccount.philly.com/access.aspx?product=eEdition_inq"> <div class="img-gradient full-width"></div> <img src="http://www2.philly.com/resizer/JB5LSpp5XRmgsqBrcpmBRSvhBzQ=/500x500/left/top/media.philly.com/storage/inquirer/covers/inqFrontPage.jpg" class="full-width" itemprop="image" alt="Subscribe to The Inquirer"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Inquirer</div> <a data-link-type='footer' href="http://inquirer.com/replica/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_0" data-pb-url-field="custom.inquirerPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="http://www.inquirer.com/promosub/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_1" data-pb-url-field="custom.inquirerPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.phillynews.com/index.aspx" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_2" data-pb-url-field="custom.inquirerPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> <div class="daily-news card card-content card-content-no-top-gutter card-content-no-gutter flex spaced spaced-lg spaced-left"> <div class="relative card-media"> <a href="https://myaccount.philly.com/access.aspx?product=eEdition_dn"> <div class="img-gradient full-width"></div> <img src="http://www2.philly.com/resizer/OWF9haYDPxadt24t7GWI8MAyirY=/500x500/left/top/media.philly.com/storage/dailynews/covers/front.jpg" class="full-width" itemprop="image" alt="Subscribe to Daily News"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Daily News</div> <a data-link-type='footer' href="http://www.phillydailynews.com/replica/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_0" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="http://www.phillydailynews.com/promosub/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_1" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.philly.com/access.aspx?product=eEdition_inq" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_2" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> </div> </div> </div> </div> <div class="copyright-container flex container-column align-items-left justify-center hidden-mobile hidden-tablet"> <p class="footer-copyright align-center color-white width-100 font-semi-bold spaced spaced-top spaced-sm"> <a href="http://www2.philly.com/about/copyright/" class="color-white font-bold">&copy; Copyright</a> 2018, Philadelphia Media Network (Digital), LLC <a href="http://www2.philly.com/about/terms_and_conditions/" class="color-white spaced spaced-right spaced-left spaced-sm font-bold">Terms of Use</a>/<a href="http://www2.philly.com/about/terms_and_conditions/" class="color-white spaced spaced-left spaced-sm font-bold">Privacy Policy</a> </p> </div> <div class="copyright-container flex container-column align-items-center justify-center hidden-desktop"> <div class="padded padded-sm padded-full spaced spaced-top spaced-md hidden-desktop"> <a data-link-type='footer' aria-label="Visit homepage" href="http://www.philly.com" data-link-type="footer"> <div class="logo-philly logo-inverted logo-stacked logo-lg"></div> </a> </div> <p class="footer-copyright align-center color-white width-100 font-semi-bold spaced spaced-top spaced-sm"> <a href="http://www2.philly.com/about/copyright/" class="color-white font-bold">&copy; Copyright</a> 2018, Philadelphia Media Network (Digital), LLC <a href="http://www2.philly.com/about/terms_and_conditions/" class="color-white spaced spaced-right spaced-left spaced-sm font-bold">Terms of Use</a>/<a href="http://www2.philly.com/about/terms_and_conditions/" class="color-white spaced spaced-left spaced-sm font-bold">Privacy Policy</a> </p> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async src='//cdn.viafoura.net/vf-v2.js'></script> <script async src='//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12'></script> <script async src='//widgets.outbrain.com/outbrain.js'></script> <script async src='/pb/gr/p/default/r3MXOp1E3WSrbr/render.js?v=57'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.pmn.arcpublishing.com/api/save-perf",TESTS_API:"https://bandito-tests.pmn.arcpublishing.com/tests-pb/",EVENTS_API:"https://bandito-events-prod.pmn.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script>(function(){var topics=[];var keywords=[];var auxiliaries=[];window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"JPS2PLGUDFGSRMQ32YE6QHGDIQ",targetingUrl:"https://targeting.pmn.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> </body> </html><script>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</script>